DES-1210-28P

Yayın tarihi: 19.11.2021

D-Link DES-1210 serisi Web Akıllı Anahtarlar 24 veya 48 10/100Mbps port, 2 10/100/1000BASE-T bağlantı noktası ve 2 combo 10/100/1000BASE-T/SFP portu ile donatılmış, performans ve ölçeklenebilirlik sağlayan gelişmiş yönetim ve güvenliği fonksiyonlarını bütünleştirir. Kullanımı kolay, DES-1210 serisi küçük ve orta ölçekli işletmeler için tam ve uygun fiyatlı bir çözüm sağlar.

Ürün Özellikleri

  • 19 ”Metal kasa
  • Arayüz
  • 24 10 / 100BASE-TX PoE
  • 2 1000BASE-T
  • 2 Combo 10/100 / 1000BASE-T / 100 / 1000SFP
  • Bağlantı Noktası
  • IEEE 802.3 10BASE-T Ethernet (bükülü çift bakır)
  • IEEE 802.3u 100BASE-TX Hızlı Ethernet (bükülü çift bakır)
  • IEEE 802.3ab 1000BASE-T Gigabit Ethernet (
  • bükülü çift ​​bakır) • IEEE 802.3z Gigabit Ethernet (fiber) ANSI / IEEE 802.3
  • Otomatik anlaşma
  • IEEE 802.3x Flow Kontrol
  • IEEE 802.3x Akış Kontrol
  • Performansı
  • Ethernet üzerinden Güç (PoE)
  • Bağlantı noktası başına 15,4 veya 30 watt'a kadar Bağlantı Noktası 1-4
  • Bağlantı noktası başına 5-24 15,4 watt'a kadar
  • Tanılama LED'leri
  • Güç (Cihaz Başına)
  • Bağlantı / Etkinlik / Hız (Bağlantı Noktası Başına)
  • L2 Özellikleri
  • Akış Kontrolü
  • + 802.3x Akış Kontrolü
  • + HOL Engelleme Önleme
  • IGMP Gözetleme
  • + IGMP v1 / v2 Gözetleme
  • + 256 IGMP gözetleme grubunu
  • destekler + 64 statik çok noktaya yayın adresini destekler
  • + VLAN Başına IGMP gözetleme
  • + IGMP'yi destekler Sorgulayıcı
  • L2 Çok Noktaya Yayın Filtreleme
  • + Tüm kayıtsız grupları iletir +
  • Tüm kayıtsız grupları filtreler
  • Kapsayan Ağaç Protokolü
  • + 802.1D STP
  • + 802.1w RSTP
  • Geri Döngü Algılama
  • 802.3ad Bağlantı Toplama
  • + Maks. Cihaz başına 8 grup, maks. Grup başına 8 bağlantı noktası
  • Bağlantı Noktası Yansıtma
  • + Bire
  • + Çoktan Bire + Tx / Rx / Her İkisi için Yansıtmayı Destekler
  • Kablo Tanılama
  • Yapılandırılabilir MDI / MDIX
  • 802.1Q etiketli VLAN
  • VLAN Grubu
  • + Maks. 256 statik VLAN grubu
  • + Maks. 4094 VID'ler
  • Yönetim VLAN
  • Asimetrik VLAN
  • Otomatik Ses VLAN
  • + Maks. 10 kullanıcı tanımlı OUI
  • + Maks. 8 varsayılan OUI
  • Otomatik Gözetim VLAN
  • QoS (Hizmet Kalitesi)
  • 802.1p
  • Maks. Bağlantı noktası başına 8 kuyruk, maks.
  • Sıra başına 8 bağlantı noktası • Sıra İşleme
  • + Katı
  • + Ağırlıklı
  • Değişmez Zaman Paylaşımı (WRR) •
  • + 802.1p Öncelikli Sıralara dayalı CoS
  • + DSCP
  • Bant Genişliği Kontrolü
  • + Bağlantı Noktası tabanlı (Giriş / Çıkış, minimum ayrıntı düzeyi 10/100 Mbps için 64 Kb / s ve 1000 Mbps için 1850 Kb / s)
  • Erişim Kontrol Listesi (ACL)
  • Maks. 50 giriş ACL profili
  • Maks. Profiller tarafından paylaşılan 240 giriş ACL kuralı
  • Aşağıdakilere dayalı ACL:
  • + MAC adresi
  • + IPv4 adresi
  • + ICMP / IGMP / TCP / UDP
  • ACL Eylemleri
  • + İzin Ver
  • Güvenliği Reddet
  • 802.1X
  • + Bağlantı Noktası tabanlı erişim kontrolü
  • Bağlantı Noktası Güvenliği
  • + Şunlara kadar destekler Bağlantı noktası başına 64 MAC adresi
  • Yayın / Çok Noktaya Yayın / Tek Noktaya Yayın Fırtına Kontrolü
  • Statik MAC
  • D-Link Koruma Motoru
  • DHCP Sunucusu Taraması
  • ARP Sahtekarlığı Önleme
  • + Maks. 64 giriş
  • + v1 / v2 / v3
  • Yönetimini destekler
  • Web tabanlı GUI
  • Telnet aracılığıyla Kompakt CLI
  • Telnet Sunucusu
  • SmartConsole Yardımcı Programı
  • TFTP İstemcisi
  • + v1 / v2 / v3'ü destekler
  • SNMP Tuzağı
  • SmartConsole Yardımcı Programı için Tuzak
  • Sistem Günlük
  • + Maks. 500 günlük girişi
  • + IPv4 günlük sunucusunu destekler
  • BootP / DHCP İstemcisi
  • Zaman Ayarı
  • + SNTP
  • LLDP 1
  • LLDP-MED 2
  • Zamana dayalı PoE 1
  • 1213 MIB II
  • 1493 Köprü MIB
  • 1907 SNMP v2 MIB
  • 1215 Tuzak Kuralı MIB
  • 2233 Arayüz Grubu MIB
  • D-Link Özel MIB
  • Güç Ethernet-MIB 1
  • LLDP-MIB 1
  • RFC Standart Uyumluluk
  • RFC 768 UDP
  • RFC 783 TFTP istemcisi
  • RFC 791 IP
  • RFC 792 ICMP
  • RFC 793 TCP
  • RFC 826 ARP
  • RFC 854, 855, 856, 858 Telnet Sunucusu
  • RFC 896 TCP / IP Ağında Tıkanıklık Kontrolü
  • RFC 903 Ters Adres Çözünürlük Protokolü
  • RFC 951 BootP İstemcisi
  • RFC 1155 MIB
  • RFC 1157 SNMP v1
  • RFC 1191 Yol MTU Keşfi
  • RFC 1212 Kısa MIB Tanımı
  • RFC 1213 MIB II, IF MIB
  • RFC 1215 SNMP ile kullanım için Tuzaklar
  • RFC 1239 Standart MIB
  • RFC 1350 TFTP
  • RFC 1493 Köprü MIB
  • RFC 1519 CIDR
  • RFC 1542 BootP / DHCP istemcisi
  • RFC 1901, 1907, 1908 SNMP
  • RFC 1945 HTTP / 1.0
  • RFC 2131, 2132 DHCP
  • RFC 2138 Yarıçap Kimlik Doğrulaması
  • RFC 2233 Arayüz MIB
  • RFC 2570, 2575 SNMP
  • RFC 2578 Yönetim Bilgisi Yapısı Sürüm 2 (SMIv2)
  • RFC 2647 802.1p
  • RFC 3416, 3417 SNMP
  • RFC 3621 Power Ethernet (Yalnızca PoE Modeli)
  • Fiziksel Özellikler
  • MTBF (Saat)
  • 197.343 saat
  • Akustik
  • 53,9 dB
  • Isı Yayımı
  • 866,65 BTU / saat
  • Güç Girişi
  • 100 ila 240 VAC, 50 ila 60 Hz Dahili Evrensel Güç Kaynağı
  • Maksimum Güç Tüketimi
  • 254 watt (PoE açık)
  • 26,4 watt (PoE kapalı)
  • Boyutlar (G x D x Y)
  • 440 x 250 x 44 mm
  • Soğutma Fanları
  • 3 Akıllı Fanlar 2
  • Çalışma Sıcaklığı
  • 0 ila 40˚ C
  • Depolama Sıcaklığı
  • 10 ila 70˚ C
  • Çalışma Nemi
  • % 5 ila% 95 yoğunlaşmayan
  • Emisyon (EMI)
  • FCC Sınıfı A, CE Sınıf A, VCCI Sınıf A, IC, C-Tick
  • Güvenlik
  • cUL, CE LVD

Teknik Özellikler

Anahtarlama Kapasitesi12.8 Gbps
64-Byte Paket İletme Oranı9.5 Mpps
MAC Adres TablosuBoyut 8K Girişler
Paket Arabellek Belleği512 KB
Flash Bellek16 MB
İletim YöntemiDepolayın ve iletin
PoE Standardı802.3af ve 802.3at
PoE Güç Bütçesi193 watt

Sıkça Sorulan Sorular

Yönetilebilir ve yönetilemez switch arasındaki fark nedir?

Yönetilebilir switchler VLAN, QoS, port mirroring, SNMP ve STP gibi gelişmiş özellikler sunar; kurumsal ağlar için tercih edilir. Yönetilemez switchler tak-çalıştır yapısındadır ve küçük ofis senaryolarında kullanılır.

PoE switch ile standart switch arasındaki fark nedir?

PoE (Power over Ethernet) switch, veri iletiminin yanı sıra bağlı cihazlara Ethernet kablosu üzerinden elektrik gücü sağlar. IP kamera, VoIP telefon ve access point gibi cihazlar için ayrı güç adaptörü gerekmez.

Ankara dışından sipariş verebilir miyim?

Evet. Foptek Bilişim, Ankara Demetevler deposundan Türkiye'nin 81 iline kargo ile teslimat yapmaktadır. Acil projelerde aynı gün sevkiyat imkânı da mevcuttur.

Fiyat teklifi, stok bilgisi veya teknik danışmanlık için uzman ekibimizle iletişime geçin.

WhatsApp