DGS-1250-28XMP

Yayın tarihi: 19.11.2021

D-Link DGS-1250 Serisi Akıllı Yönetilen Anahtarlar, yüksek bağlantı noktası yoğunluğu, çoklu yönetim arabirimleri ve gelişmiş Katman 2 özellikleri sağlayan en yeni nesil anahtarlardır. Tüm bu özelliklerin bir araya gelmesiyle DGS-1250 Serisi, herhangi bir iş ağını genişletmek için uygun maliyetli ve esnek bir çözüm sunar.

Ürün Özellikleri

  • Eksiksiz bütünleşme
  • DGS-1250 Serisi, çok çeşitli bağlantı noktası ve ortam türleri içerir. DGS-1250 Serisindeki tüm modeller, gereksinimlerinize en uygun ortam türünü seçmenize olanak tanıyan dört 10G SFP + bağlantı noktasına sahiptir.
  • Gelişmiş özellikler
  • DGS-1250 Serisi, IGMP gözetleme, bağlantı noktası yansıtma, Yayılma Ağacı Protokolü (STP) ve Bağlantı Toplama Kontrol Protokolü (LACP) dahil olmak üzere eksiksiz bir L2 özellikleri dizisi ile donatılmıştır. IEEE 802.3x Akış Kontrolü işlevi, sunucuların hızlı ve güvenilir veri aktarımları için doğrudan anahtara bağlanmasına olanak tanır. DGS-1250 Serisi ayrıca, ağ yöneticilerinin ağı VLAN'lara bölerek ağ verimliliğini artırmasına olanak tanıyan statik yönlendirme gibi gelişmiş özellikleri de destekler. Ağ bakım özellikleri, geri döngü algılama ve kablo tanılamasını içerir. Geri döngü algılama, anahtarlama döngülerini otomatik olarak algılayıp kapatarak sorun gidermeyi önemli ölçüde hızlandırır. Öncelikle yöneticiler ve müşteri hizmetleri temsilcileri için tasarlanan kablo teşhis özelliği, kablo kalitesini belirler ve hataları hızlı bir şekilde bulur,
  • Gözetim Modu
  • DGS-1250 Serisi, ses ve video trafiğinin otomatik olarak tanımlanmasına ve normal ağ trafiğinden farklı şekilde yönetilmesine olanak tanıyan Otomatik Sesli VLAN ve Gözetim Modunu destekler. Otomatik Sesli VLAN, IP üzerinden Ses (VoIP) trafiğini algılar ve ağın geri kalanından otomatik olarak böler, bir yalıtım katmanı ekler ve Hizmet Kalitesinin (QoS) uygulanmasına izin verir.
  • Gözetim Modu, uyumlu ONVIF kameraları algılar ve bunları bir gözetim VLAN'ına yerleştirerek ses, video ve veri için tek bir anahtarın kullanılmasına izin vererek özel donanım ihtiyacını ortadan kaldırır ve bakım maliyetlerini azaltır. Gözetim Modu ayrıca kendi Web Kullanıcı Arabirimini de içerir, bu da gözetim özelliklerine kolayca erişilmesini sağlar ve gözetim ağınızın yönetimini basitleştirir.
  • Gelişmiş Erişim Kontrolü
  • D-Link'in yenilikçi Safeguard Motoru, anahtarları kötü niyetli saldırıların neden olduğu trafik seline karşı korumaya yardımcı olur. DGS-1250 Serisi, istemcilerin harici RADIUS sunucuları aracılığıyla kimlik doğrulamasına izin veren 802.1X bağlantı noktası tabanlı kimlik doğrulamayı destekler. Erişim Kontrol Listesi (ACL) özelliği, ağ güvenliğini artırmaya yardımcı olur ve dahili BT ağını korumaya yardımcı olur.
  • DGS-1250 Serisi ayrıca, bir saldırganın sahte ARP mesajları göndererek veri çerçevelerini algılamasına, trafiği değiştirmesine veya trafiği tamamen durdurmasına olanak tanıyan ağ üzerindeki saldırılara karşı koruma sağlamaya yardımcı olan Adres Çözümleme Protokolü (ARP) sahtekarlığı önleme özelliğine sahiptir . ARP sahtekarlığı saldırılarını önlemeye yardımcı olmak için anahtar, geçersiz paketleri engellemek için paket kontrol ACL'leri kullanır
  • sahte ARP mesajları içeren. DHCP sunucusu taraması, bir IP adresi atanmasını önlemek için yetkisiz bağlantı noktalarında DHCP yanıtlarını filtreler.
  • Çok Yönlü Yönetim
  • DGS-1250 Serisi, yöneticilerin ağlarını bağlantı noktası düzeyine kadar uzaktan kontrol etmelerini sağlayan D-Link Network Assistant (DNA) yardımcı programıyla birlikte gelir. D-Link Network Assistant yardımcı programı ayrıca müşterilerin birden çok D-Link'i kolayca keşfetmesine olanak tanır
  • Akıllı Yönetilen
  • Aynı L2 ağ segmenti içinde geçiş yapar ve anında erişim için bunları ekranda görüntüler. Bu yardımcı programla, kullanıcıların bilgisayarlarının IP adresini değiştirmelerine gerek yoktur. Bu, şifre değişiklikleri ve ürün yazılımı yükseltmeleri dahil olmak üzere keşfedilen tüm cihazların eşzamanlı yapılandırılmasına ve kurulumuna izin verir. DGS-1250 Serisi, konsol portu üzerinden Komut Satırı Arayüzünü (CLI) destekler. Ağ varlıklarının merkezi yönetimine, uzaktan konfigürasyona ve kayıt fonksiyonlarına izin veren SNMP de desteklenmektedir.
  • Arayüzler
  • 24 x 10/100 / 1000BASE-T PoE
  • 4 x 10G SFP + bağlantı noktası
  • LED'ler
  • Bağlantı / Etkinlik / Hız (bağlantı noktası başına)
  • PoE Tamam / PoE Başarısız (PoE bağlantı noktası başına)
  • Konsol
  • Fan hatası
  • PWR Max
  • Liman Standartları
  • IEEE 802.3 10BASE-T Ethernet (bükülü çift bakır)
  • IEEE 802.3u 100BASE-TX Hızlı Ethernet (bükülü çift bakır)
  • Fiber optik üzerinden IEEE 802.3u 100BASE-FX 100 Mbps
  • IEEE 802.3ab 1000BASE-T Gigabit Ethernet (bükülü çift bakır)
  • Fiber optik üzerinden IEEE 802.3z 1000BASE-X 1 Gb / sn
  • IEEE 802.3az Enerji Açısından Verimli Ethernet (EEE)
  • IEEE 802.3x Akış Kontrolü
  • IEEE 802.3ae 10 Gigabit Ethernet
  • Ağ Kabloları
  • UTP Kat. 5, Kedi. 5e (maks. 100 m)
  • Dubleks Modu
  • 10/100 Mbps için Tam / Yarım çift yönlü
  • 1000 Mbps için tam çift yönlü
  • Medya Arayüzü Değişimi
  • Tüm bükümlü çift bağlantı noktaları için otomatik MDI / MDIX ayarı
  • Anahtarlama Kapasitesi
  • 128 Gb / sn
  • İletim Yöntemi
  • Mağaza ve ileri
  • MAC Adres Tablosu
  • 16 bin
  • Statik MAC Adresleri
  • 256 giriş
  • Maksimum 64 Bayt Paket İletim Hızı
  • 95,24 Mp / sn
  • Paket Tampon Belleği
  • 12 Mbit
  • CPU Belleği
  • 2G DDR3
  • Flash Bellek
  • PoE Standardı
  • IEEE 802.3af / at
  • PoE Özellikli Bağlantı Noktaları
  • PoE Güç Bütçesi
  • Bağlantı noktası başına 30 W
  • Yazılım
  • L2 Özellikleri
  • IGMP Gözetleme
  • IGMP v1 / v2 / v3 Gözetleme
  • 256 IGMP grubunu destekler
  • En az 64 statik çok noktaya yayın adresini destekler
  • VLAN başına IGMP
  • IGMP Snooping Querier'ı destekler
  • Geri Döngü Algılama
  • 802.3ad Bağlantı Toplama:
  • Aygıt başına maksimum 8 grubu ve grup başına 8 bağlantı noktasını destekler
  • LLDP-MED
  • Jumbo çerçeve
  • 12.000 bayta kadar
  • Kapsayan Ağaç Protokolü
  • 802.1D STP
  • 802.1W RSTP
  • 802.1s MSTP
  • Akış kontrolü
  • 802.3x Akış Kontrolü
  • HOL Engelleme Önleme
  • Bağlantı Noktası Yansıtma
  • Bire bir
  • Çoktan bire
  • Tx / Rx / Her İkisi için Yansıtmayı Destekler
  • Çok Noktaya Yayın Filtreleme
  • Tüm kayıtlı grupları iletir
  • Tüm kayıtsız grupları filtreler
  • Yapılandırılabilir MDI / MDIX
  • MLD gözetleme v1 / v2 farkındalığı (256 grup)
  • 802.1Q
  • VLAN Grubu
  • Maks. 4094 statik VLAN grupları
  • 1 - 4094 arasında yapılandırılabilir VID
  • Asimetrik VLAN
  • Otomatik Sesli VLAN
  • Maks. 10 kullanıcı tanımlı OUI
  • Maks. 8 varsayılan OUI
  • Otomatik Gözetim VLAN
  • Hizmet Kalitesi (QoS)
  • 802.1p Hizmet Kalitesi
  • bağlantı noktası başına 8 kuyruk
  • Kuyruk İşleme
  • Ağırlıklı Round Robin (WRR)
  • Bant Genişliği Kontrolü
  • Bağlantı noktası tabanlı (giriş / çıkış, minimum ayrıntı düzeyi 10/100/1000, 16 Kbps'dir)
  • QoS şunlara bağlıdır:
  • 802.1p öncelik sıraları
  • Mac Adresi
  • EtherType
  • IP adresi
  • Protokol türü
  • Hizmet Şartları
  • IP tercihi
  • IPv6 Trafik Sınıfı
  • TCP / UDP bağlantı noktası
  • L3 Özellikleri
  • IP arayüzü
  • 4 arayüzü destekler
  • IPv6 Komşu Keşfi (ND)
  • Statik yönlendirme
  • 124 IPv4 statik yol girişi
  • 50 IPv6 statik yol girişi
  • Erişim Kontrol Listesi (ACL)
  • Maks. 50 erişim listesi
  • Maks. IPv4 ve MAC tarafından paylaşılan 768 kural (IPv6 tarafından paylaşılan 384 kural)
  • Her kural yalnızca tek bir bağlantı noktasıyla ilişkilendirilebilir
  • 802.1p öncelik maskesi
  • VID maskesi
  • Kaynak / hedef MAC adresi maskesi
  • EtherType maskesi
  • Kaynak / hedef IP adresi maskesi
  • DSCP maskesi
  • Protokol türü maskesi
  • TCP / UDP bağlantı noktası numarası maskesi
  • IPv6 adresi
  • IPv6 trafik sınıfı maskesi
  • Güvenlik özellikleri
  • Yayın / Çok Noktaya Yayın / Tek Noktaya Yayın Fırtına Kontrolü
  • D-Link Koruma Motoru
  • Trafik segmentasyonu
  • SSH v2
  • TLS v.1.2
  • DoS saldırı önleme
  • 802.1X Bağlantı Noktası Tabanlı Erişim Kontrolü
  • Liman Güvenliği
  • Bağlantı noktası başına 64 adede kadar MAC adresini destekler
  • ARP Adres Sahteciliğini Önleme
  • Maks. 127 giriş
  • DHCP Sunucu Taraması
  • IP-MAC-Port Bağlama (Akıllı Bağlama)
  • ARP Denetimi
  • Maks. 64 giriş
  • IPv4 Denetimi
  • IPv6 Denetimi
  • Maks. 63 giriş
  • DHCP Gözetleme
  • Maks. 512 giriş
  • 802.1X Kimlik Doğrulaması
  • Yerel / RADIUS veritabanını destekler
  • Bağlantı noktası tabanlı erişim kontrolünü destekler
  • EAP, OTP, TLS, TTLS, PEAP'yi destekler
  • Maks. Yerel veritabanını kullanırken 128 giriş
  • IPv6 RADIUS sunucusu
  • MD5 kimlik doğrulamasını destekler
  • Kablo teşhisi
  • Fabrika ayarları
  • Yönetim
  • Web tabanlı GUI
  • D-Link Ağ Yardımcısı
  • Kompakt CLI
  • Tam CLI *
  • Telnet Sunucusu
  • TFTP İstemcisi
  • v1 / v2c / v3'ü destekler
  • SNMP Tuzağı
  • Yedekleme / yükseltme bellenimi
  • Akıllı Sihirbaz
  • Yapılandırma dosyasını yükle / indir
  • BootP / DHCP İstemcisi
  • Sistem Günlüğü
  • Maks. 500 günlük girişi
  • ICMP v6
  • IPv4 / v6 Çift Yığın
  • DHCP Otomatik Yapılandırma
  • Zaman ayarı
  • RMONv1
  • Güvenilen ana bilgisayar
  • Çift görüntü
  • İkili yapılandırma
  • Green V3.0 Teknolojisi
  • Güç Tasarrufu:
  • Bağlantı Durumu
  • Sistem hazırda bekletme
  • Bağlantı noktası kapatıldı
  • Kablo uzunluğu algılama
  • MIB'ler
  • RFC1212 Kısa MIB Tanımları
  • RFC1213 MIBII
  • RFC1215 MIB Tuzakları Sözleşmesi
  • RFC1493 Köprü MIB
  • RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB
  • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905,
  • RFC1906, RFC1907, RFC1908, RFC2578, RFC3418 SNMPv2 MIB
  • RFC271, RFC1757, RFC2819 RMON MIB
  • RFC2021 RMONv2 MIB
  • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665 Ether benzeri MIB
  • RFC2674 802.1p MIB
  • Arayüz Grubu MIB
  • RFC2618 RADIUS Kimlik Doğrulama İstemcisi MIB
  • TCP için RFC4022 MIB
  • UDP için RFC4113 MIB
  • Diffserv için RFC2389 MIB.
  • RFC2620 RADIUS Muhasebe İstemcisi MIB
  • Özel MIB
  • PoE MIB
  • DDP MIB
  • LLDP-MED MIB
  • RFC Standartları
  • RFC791 IP
  • RFC768 UDP
  • RFC793 TCP
  • RFC792 ICMPv4
  • RFC2463, RFC4443 ICMPv6
  • RFC826 ARP
  • RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Genişletilebilir
  • Kimlik Doğrulama Protokolü (EAP)
  • RFC2573 SNMP Uygulamaları
  • RFC2461, RFC4861 IPv6 için Komşu Keşfi
  • RFC2462, RFC4862 IPv6 Durum Bilgisiz Adres Otomatik Yapılandırması (SLAAC)
  • Ethernet üzerinden RFC2464 IPv6 ve tanımı
  • RFC4291 IPv6 Adres Mimarisi
  • RFC2893, RFC4213 IPv4 / IPv6 ikili yığın işlevi
  • Fiziksel Parametreler
  • Boyutlar (U x G x Y)
  • 440 x 250 x 44 mm
  • Ağırlık
  • 3,46 kg
  • Güç girişi
  • 100-240 V AC 50/60 Hz dahili evrensel güç kaynağı
  • Maksimum Güç Tüketimi
  • PoE Açık:
  • 455,1 W / 100 V
  • 431,5 W / 240 V
  • PoE Kapalı:
  • 38,6 W / 100 V
  • 39,1 W / 240 V
  • Beklemede Güç Tüketimi
  • 18,5 W / 100 V
  • 19 W / 240 V
  • Akustik
  • Isı dağılımı
  • 1551,891 BTU / sa (100 V)
  • 1471,415 BTU / sa (240 V
  • 131.626 BTU / sa (100 V)
  • 133,331 BTU / sa (240 V)
  • 463,430,16 saat
  • Sıcaklık
  • Emniyet
  • CB, UL, BSMI, CCC
  • CE Sınıf A, VCCI Sınıf A, FCC Sınıf A, IC, BSMI
  • * İlk ürün yazılımı sürümü, kompakt komut satırı arayüzünü destekleyecektir; 2. aşama sabit yazılım sürümü, tam komut satırı arayüzünü destekleyecektir. RJ-45 konsol bağlantı noktası, DGS-1250 serisinin tüm modellerinde bulunur.

Teknik Özellikler

Zamana dayalı PoEPoE bağlantı noktaları, program aracılığıyla bağlantı noktası veya sistem tarafından açılıp kapatılabilir
Maks50,8 dB (A)
Min42.0 dB (A)
Çalışma5 ila 50 ° C
Depolama20 ila 70 ° C
Çalışırken% 0 -% 95, yoğuşmasız

Sıkça Sorulan Sorular

Yönetilebilir ve yönetilemez switch arasındaki fark nedir?

Yönetilebilir switchler VLAN, QoS, port mirroring, SNMP ve STP gibi gelişmiş özellikler sunar; kurumsal ağlar için tercih edilir. Yönetilemez switchler tak-çalıştır yapısındadır ve küçük ofis senaryolarında kullanılır.

PoE switch ile standart switch arasındaki fark nedir?

PoE (Power over Ethernet) switch, veri iletiminin yanı sıra bağlı cihazlara Ethernet kablosu üzerinden elektrik gücü sağlar. IP kamera, VoIP telefon ve access point gibi cihazlar için ayrı güç adaptörü gerekmez.

Ankara dışından sipariş verebilir miyim?

Evet. Foptek Bilişim, Ankara Demetevler deposundan Türkiye'nin 81 iline kargo ile teslimat yapmaktadır. Acil projelerde aynı gün sevkiyat imkânı da mevcuttur.

Fiyat teklifi, stok bilgisi veya teknik danışmanlık için uzman ekibimizle iletişime geçin.

WhatsApp