DMS-1100-10TS

Yayın tarihi: 19.11.2021

D-Link DMS-1100 Serisi 2.5 Gigabit Ethernet Akıllı Yönetilen Anahtarlar, her tür işletmede çeşitli ağ gereksinimlerine hizmet verebilen, uygun maliyetli bir 2.5 Gigabit anahtar serisidir.

Ürün Özellikleri

  • Sekiz 2,5 Gigabit erişim bağlantı noktası ve iki 10 Gigabit SFP + yukarı bağlantı bağlantı noktası içeren bu seri, 2,5 Gigabit bağlantıları kullanarak birden çok yüksek performanslı 802.11ac Wave 2 erişim noktasını dağıtmak için idealdir ve aynı zamanda en uygun bant genişliği için 10 Gigabit kablo hızında yukarı bağlantı sağlar. daha büyük yerel alan ağı.
  • Kusursuz Entegrasyon ve Geleceğin Kanıtı
  • DMS-1100 Serisi, IEEE 802.3bz'yi destekler ve 100 metreye kadar bir mesafede geleneksel, yaygın olarak bulunan Cat 5e kablolarına göre 2.5 Gigabit hız sağlamak için 802.3ab Gigabit Ethernet ile geriye dönük olarak tamamen uyumludur. 802.11ac Wave 2 erişim noktalarının artan popülaritesi ve yeni ortaya çıkan 2.5 Gigabit LAN bağlantı trendinden güç alan 2.5 Gigabit teknolojisi, yakında Ethernet bağlantısı standardı olarak Gigabit'in yerini alacak. Eski standartlar için geriye dönük uyumluluk ile DMS-1100 Serisi, mevcut Gigabit Ethernet ağ altyapılarına kusursuz bir şekilde entegre edilebilirken, aynı anda ağınızı yeni nesil 2.5 Gigabit bağlantı için geleceğe hazır hale getirebilir.
  • Eksiksiz Katman 2 ve Sorun Giderme Özellikleri
  • DMS-1100 Serisi, bağlantı noktası yansıtma, Yayılma Ağacı Protokolü (STP) ve Bağlantı Toplama Kontrol Protokolü (LACP) dahil olmak üzere eksiksiz bir L2 özellikleri serisiyle birlikte gelir. DMS-1100 Serisi ayrıca, ağ yöneticilerinin ağ sorunlarını hızlı ve kolay bir şekilde tanımlamasına ve çözmesine yardımcı olmak için geri döngü algılama ve kablo tanılama özelliklerine sahiptir. Geri döngü algılaması, belirli bir bağlantı noktası tarafından oluşturulan döngüleri algılamak için kullanılır ve etkilenen bağlantı noktasını otomatik olarak kapatır. Kablo tanılama, ağ yöneticilerinin bakır kabloların kalitesini hızla incelemelerine, kablo türünü tanımalarına ve kablo hatalarını tespit etmelerine yardımcı olur.
  • Çok Yönlü Yönetim
  • DMS-1100 Serisi, D-Link Keşif Protokolünü destekleyen cihazların konfigürasyonunu basitleştiren D-Link Network Assistant (DNA) yardımcı programıyla birlikte gelir. D-Link Network Assistant yardımcı programı, müşterilerin aynı L2 ağ segmenti içinde birden fazla D-Link Akıllı Yönetilen Anahtarı keşfetmesine ve anında erişim için ekranda görüntülemesine olanak tanır. Bu yardımcı programla, kullanıcıların bilgisayarlarının IP adresini değiştirmelerine gerek yoktur. Bu yardımcı program ayrıca, şifre değişiklikleri ve ürün yazılımı yükseltmeleri dahil olmak üzere tüm keşfedilen aygıtların eşzamanlı yapılandırılmasına ve temel kurulumuna izin verir. DMS-1100 Serisi ayrıca D-View'u destekler. D-View, kullanılabilirlik, güvenilirlik, esneklik ve güvenlik gibi kritik ağ özelliklerinin merkezi yönetimine olanak tanıyan bir ağ yönetim sistemidir.
  • Arayüzler
  • 8 100/1000 / 2.5GBASE-T bağlantı noktası
  • 2 SFP + bağlantı noktası
  • Bağlantı Noktası Standardı ve İşlevleri
  • IEEE 802.3u 100Base-TX
  • IEEE 802.3ab 1000Base-T
  • IEEE 802.3z 1000Base-X
  • IEEE 802.3bz 2.5GBase-T
  • Fiber üzerinden IEEE 802.3ae 10G
  • IEEE 802.3az
  • Teşhis LED'leri
  • Bağlantı / Etkinlik (Bağlantı noktası başına)
  • Fan hatası
  • 2.5GBase-T için Ağ Kabloları
  • Cat 5e (maksimum 100 m)
  • Medya Arayüzü Değişimi
  • Tüm bükümlü çift bağlantı noktaları için otomatik MDI / MDIX ayarı
  • Anahtarlama Kapasitesi
  • 80 Gb / sn
  • Maksimum Paket İletim Hızı
  • 59,52 Mp / sn
  • İletim Yöntemi
  • Mağaza ve ileri
  • MAC Adres Tablosu
  • Cihaz başına 16.000 giriş
  • Paket Tampon
  • 1,5 Mbyte
  • Jumbo çerçeve
  • 9 Kbyte
  • Yazılım
  • L2 Özellikleri
  • Akış kontrolü
  • 802.3x Akış denetimi
  • HOL Engelleme Önleme
  • IGMP Gözetleme
  • IGMP v1 / v2 / v3 Gözetleme
  • 192 grubu destekler (MLD Snooping ile paylaşılır)
  • IGMP Gözetleme Sorgulayıcı
  • IGMP Gözetleme Hızlı Ayrılma
  • MLD Snooping
  • MLD gözetleme v1 / v2
  • 192 grubu destekler (IGMP Snooping ile paylaşılır)
  • MLD Snooping Sorgulayıcı
  • MLD Snooping Fast Leave
  • 802.3ad Bağlantı Toplama:
  • Cihaz başına 8 grup ve grup başına 8 bağlantı noktası desteği
  • Geri Döngü Algılama V4.07
  • LLDP / LLDP-MED
  • Bağlantı Noktası Yansıtma
  • Bire bir
  • Çoktan bire
  • Tx'e dayalı ayna
  • Rx'e dayalı ayna
  • İstatistik
  • Tx Tamam
  • Tx Hatası
  • Rx Tamam
  • Rx Hatası
  • Kapsayan Ağaç Protokolü
  • 802.1D STP
  • 802.1w RSTP
  • Ethernet Halka Koruma Anahtarlaması
  • G.8032 ERPS tek halka
  • Halka başına maksimum 16 düğüm
  • 802.1Q etiketli VLAN
  • Bağlantı noktası tabanlı VLAN
  • Otomatik Gözetim VLAN 2.0 *
  • Sesli VLAN
  • Asimetrik VLAN
  • VLAN Grubu
  • 4094 statik VLAN gruplarını destekler
  • Maks. 4094 VID'ler
  • Hizmet Kalitesi (QoS)
  • 802.1p Hizmet Kalitesi
  • bağlantı noktası başına 8 kuyruk
  • Kesin Öncelik Kuyruğu (SPQ)
  • Ağırlıklı Round Robin (WRR)
  • Bağlantı noktası tabanlı bant genişliği kontrolü (hız sınırlama)
  • Bağlantı noktası tabanlı bant genişliği kontrolü
  • Giriş bant genişliği kontrolü
  • Çıkış bant genişliği kontrolü
  • Güvenlik
  • D-Link Koruma Motoru
  • Trafik segmentasyonu
  • Yayın / Çok Noktaya Yayın / Bilinmeyen Tek Noktaya Yayın Fırtına Kontrolü
  • DoS saldırı önleme
  • SSLv3 / TLS 1.2
  • IPv4 desteği
  • IPv6 desteği
  • Kablo teşhisi
  • Fabrika ayarları
  • Güvenilen Ana Bilgisayar
  • Yönetim
  • Web tabanlı GUI (IPv4 / IPv6'yı destekler)
  • Akıllı Sihirbaz
  • İstemci tabanlı D-Link Ağ Yardımcısı (DNA)
  • v1 / v2c'yi destekler
  • SNMP tuzağı
  • Sistem günlüğü
  • DHCP / BootP istemcisi
  • TFTP istemcisi
  • D-Link Bulma Protokolü (DDP)
  • İkili görüntüler
  • İkili konfigürasyonlar
  • Yeşil Teknoloji
  • Güç tasarrufu özellikleri
  • LED kapatma
  • Bağlantı durumu
  • Bağlantı noktası kapatma
  • Sistem hazırda bekletme
  • MIB / RFC Standartları
  • RFC768 UDP
  • RFC791 IP
  • RFC792 ICMP
  • RFC793 TCP
  • RFC826 ARP
  • RFC1213 MIB II
  • RFC1493 Bridage MIB
  • RFC1907 SNMPv2 MIB
  • RFC4363 IEEE 802.1p MIB
  • ZoneDefense MIB
  • Özel MIB
  • Fiziksel Parametreler
  • Güç girişi
  • 100 - 240 V AC
  • Maksimum Güç Tüketimi
  • 33,7 W
  • Beklemede Güç Tüketimi
  • 21,6 W
  • Isı dağılımı
  • 114,96 BTU / s
  • 378.023 saat
  • Ağırlık
  • 2,53 kg
  • Boyutlar
  • 440 x 210 x 44 mm
  • Sıcaklık
  • C-Tick
  • Emniyet
  • * Bu özellik, gelecekteki bir üretici yazılımı sürümünde desteklenecektir.

Teknik Özellikler

Çalışma5 ila 50 ° C
Depolama40 ila 70 ° C
Çalışırken% 0 -% 95, yoğuşmasız

Sıkça Sorulan Sorular

Singlemode ve multimode fiber arasındaki fark nedir?

Singlemode fiber (OS2) uzun mesafeli (2 km ve üzeri) uygulamalar için 1310/1550 nm dalga boyunda çalışırken, multimode fiber (OM3/OM4) kısa mesafeli (500 m'ye kadar) veri merkezi bağlantılarında 850 nm dalga boyunda kullanılır.

Fiber optik konnektör seçiminde nelere dikkat edilmeli?

SC, LC, FC, ST konnektör tiplerinden doğru seçim; montaj kolaylığı, mevcut ekipman uyumluluğu ve eklemeli kayıp (insertion loss) bütçeleri dikkate alınarak yapılmalıdır. Ekibimiz proje bazlı ücretsiz danışmanlık sunmaktadır.

Ankara dışından sipariş verebilir miyim?

Evet. Foptek Bilişim, Ankara Demetevler deposundan Türkiye'nin 81 iline kargo ile teslimat yapmaktadır. Acil projelerde aynı gün sevkiyat imkânı da mevcuttur.

Fiyat teklifi, stok bilgisi veya teknik danışmanlık için uzman ekibimizle iletişime geçin.

WhatsApp