DXS-1100-10TS

Yayın tarihi: 19.11.2021

8 10GBase-T bağlantı noktası ve 2 10GBase-X SFP + bağlantı noktasıyla EasySmart Anahtarı

Ürün Özellikleri

  • DXS-1100-10TS 10 Gigabit Ethernet EasySmart Anahtarı, 10 Gb Ethernet dağıtmak isteyen Küçük ve Orta Ölçekli İşletmeler için giriş düzeyinde bir çözüm sağlayan bir EasySmart Katman 2 10 Gb Ethernet anahtarıdır. Sunucu çiftlikleri için veya bir ağ toplama cihazı olarak idealdir ve 10 Gb Ethernet gereksinimlerine uygun maliyetli ancak zengin özellikli bir çözüm sunar.
  • Enerji tasarrufu
  • DXS-1100-10TS, artırılmış enerji verimliliği için D-Link Green teknolojisini içerir. Akıllı fanlar ve sıcaklık sensörleri, sistemi soğutmak için fanların optimum hızda çalışmasını sağlar. Ortam sıcaklığı uygunsa ve anahtar düşük kullanımdaysa, akıllı fanlar hızlarını azaltarak daha düşük güç tüketimi ve gürültü çıkışı sağlayabilir. Bağlantı Durumu özelliği, etkin olmayan bağlantı noktalarını kapatıp uyku moduna geçirerek güç kullanımını azaltabilir. DXS-1100-10TS ayrıca, azaltılmış güç kullanımı için gelişmiş silikon teknolojisine sahip bir yonga seti ekleyerek Yeşil kimlik bilgilerini bir adım daha ileriye taşır.
  • Dağıtımı Kolay
  • DXS-1100-10TS, sezgisel bir istemci tabanlı D-Link Network Assistant Yardımcı Programını ve web tabanlı bir yönetim arayüzünü destekler. İstemci tabanlı yardımcı program, müşterilerin aynı L2 ağ segmenti içindeki D-Link Akıllı Anahtar ailesindeki tüm anahtarları keşfetmesine olanak tanır. Bu yardımcı programla, kullanıcıların bilgisayarlarının IP adresini değiştirmeleri gerekmez ve bu aynı zamanda Akıllı Anahtarların ilk kurulumunu hızlı ve kolay hale getirir. Kullanıcının PC'sine bağlı aynı L2 ağ segmenti içindeki anahtarlar, anında erişim için ekranda görüntülenir. Bu, kapsamlı anahtar yapılandırmasına ve şifre değişiklikleri ve ürün yazılımı yükseltmeleri dahil olmak üzere keşfedilen cihazların temel kurulumuna izin verir. Grafik web tabanlı yönetim arabirimi, ağ yöneticilerinin ağlarını bağlantı noktası düzeyine kadar uzaktan kontrol etmelerini sağlayan kullanıcı dostu bir arabirim sağlar.
  • Otomatik Gözetim VLAN ve Bant Genişliği Kontrolü
  • DXS-1100-10TS, IP üzerinden Ses (VoIP) ve video gözetim dağıtımları için en uygun olan Otomatik Gözetim VLAN (ASV) ve Otomatik Ses VLAN'ı destekler. Otomatik Gözetim VLAN, DXS-1100-10TS Gigabit Ethernet Akıllı Anahtar'ın sağladığı yeni, endüstri lideri bir teknolojidir. Bu teknoloji, verileri ve gözetim video iletimini tek bir birim üzerinden birleştirerek, işletmeleri özel donanım ve tesis masraflarından kurtarır. ASV ayrıca, geleneksel ağ verilerinin aktarımından ödün vermeden izleme ve kontrol için gerçek zamanlı video kalitesini sağlar. Otomatik Ses VLAN teknolojisi, bir IP telefondan gelen ses trafiğini atanmış bir VLAN'a otomatik olarak yerleştirerek VoIP işlevselliğini geliştirir. Daha yüksek öncelikli ve bireysel VLAN ile, bu özellikler, ağ üzerindeki VoIP trafiğinin kalitesini ve güvenliğini garanti eder. Ek olarak, Bant Genişliği Kontrolü, daha büyük bant genişliği gerektiren veya yüksek önceliğe sahip olabilecek önemli işlevler için bağlantı noktası bazında bant genişliğini ayırabilir.
  • Gelişmiş özellikler
  • DXS-1100-10TS, Static MAC, Storm Control ve IGMP Snooping gibi gelişmiş güvenlik özellikleriyle donatılmıştır. Statik MAC, kullanıcıların belirli bağlantı noktaları için bir MAC beyaz listesi oluşturmasına izin vererek yöneticilerin ağ erişimini yalnızca yetkili cihazlarla sınırlamasına yardımcı olur. Fırtına Kontrolü, yayın, çok noktaya yayın veya bilinmeyen tek noktaya yayın trafiğini izler ve tanımlanan eşik aşıldığında ağa taşan paketleri engellemeye veya atmaya başlar. IGMP Snooping, L3 çok noktaya yayın yönlendiricilerinin yüklenmesini azaltabilir ve ağ veriminde bant genişliğinden tasarruf edebilir.
  • Kolay Sorun Giderme
  • DXS-1100-10TS, ağ yöneticilerinin ağ sorunlarını hızlı ve kolay bir şekilde bulmasına ve çözmesine yardımcı olmak için Geri Döngü Algılama ve Kablo Tanılama özelliklerine sahiptir. Geri Döngü Algılama, belirli bir bağlantı noktası tarafından oluşturulan döngüleri algılamak için kullanılır ve etkilenen bağlantı noktasını otomatik olarak kapatır. Kablo Tanılama, ağ yöneticilerinin bakır kabloların kalitesini hızlı bir şekilde incelemesine, kablo türünü tanımasına ve kablo hatalarını tespit etmesine yardımcı olur.
  • Donanım Sürümü
  • 17 inç rafa montaj genişliği
  • 1U yükseklik
  • Port Sayısı
  • 8 bağlantı noktalı 10GBASE-T
  • 2 bağlantı noktalı SFP +
  • Port Fonksiyonları
  • IEEE 802.3u 100BASE-TX Hızlı Ethernet
  • IEEE 802.3ab 1000BASE-T Gigabit Ethernet
  • IEEE 802.3az uyumluluğu
  • Bakır üzerinden IEEE 802.3an 10GBASE-T 10GbE
  • Fiber üzerinden IEEE 802.3ae 10GbE
  • IEEE 802.3z 1000BASE-X
  • 1000 / 10GBASE-T için otomatik MDI / MDIX desteği
  • Anahtarlama Kapasitesi
  • 200 Gb / sn
  • Maksimum İletim Hızı
  • 148,81 Mp / sn
  • MAC Adres Tablosu Boyutu
  • 16.000 giriş
  • Paket Tampon
  • 2 Mb / sn
  • Flash Bellek
  • 2 Mbyte
  • Maksimum Güç Tüketimi
  • 50,9 W
  • Beklemede Güç Tüketimi
  • 16,1 W
  • Fiziksel Parametreler
  • Güç girişi
  • 100 - 240 V AC
  • 585.959 saat
  • Akustik
  • 46,4 dB (A)
  • Isı dağılımı
  • 173,57 BTU / s
  • Ağırlık
  • 2,71 kg
  • Boyutlar
  • 441 x 44 x 210 mm
  • Havalandırma
  • 2 x Akıllı Fan
  • Sıcaklık
  • Emniyet
  • Yazılım özellikleri
  • 802.1Q VLAN
  • Bağlantı noktası tabanlı VLAN
  • 128 VLAN grubu
  • Sesli VLAN
  • Otomatik Gözetim VLAN
  • Asimetrik VLAN
  • L2 Özellikleri
  • IGMP Gözetleme
  • IGMP v1 / v2 Gözetleme
  • 512 IGMP grubuna kadar destekler
  • 512 statik çok noktaya yayın adresini destekler
  • MLD Snooping
  • MLD v1 Gözetleme
  • MLD v2 Farkındalığı
  • 512 MLD grubuna kadar destekler
  • LLDP-MED
  • Kapsayan Ağaç Protokolü
  • 802.1D STP
  • 802.1w RSTP
  • 802.3x Akış Kontrolü
  • HOL Engelleme Önleme
  • Bağlantı Noktası Yansıtma
  • Bire bir
  • Çoktan bire
  • Tx / Rx / Her İkisi için Yansıtma Desteği
  • Bağlantı Toplama
  • 802.1AX
  • 802.3ad
  • Grup başına maksimum 5 grup / 4 bağlantı noktası
  • Geri Döngü Algılama
  • Hizmet Kalitesi (QoS)
  • Kuyruk İşleme
  • Kesin Öncelik Sırası
  • Ağırlıklı Round Robin (WRR)
  • Bant Genişliği Kontrolü
  • Bağlantı noktası tabanlı (Giriş / Çıkış, minimum ayrıntı düzeyi 64 Kb / sn)
  • L3 Özellikleri
  • IPv6 Komşu Keşfi (ND)
  • Güvenlik
  • Yayın / Çok Noktaya Yayın / Tek Noktaya Yayın Fırtına Kontrolü
  • D-Link Koruma Motoru
  • Trafik Segmentasyonu
  • V1 / v2 / v3 desteği
  • IPv4 / IPv6 desteği
  • DoS Saldırısı Önleme
  • Liman Güvenliği
  • Bağlantı noktası başına 64 adede kadar MAC adresini destekler
  • Yinelenen Adres Algılama (DAD)
  • Operasyonlar, Yönetim ve Bakım
  • Kablo Tanılama
  • Yönetim erişimi için kimlik doğrulama
  • Yönetim
  • Web tabanlı GUI
  • D-Link Network Assistant Yardımcı Programı
  • TFTP istemcisi
  • V1 / v2c / v3 desteği
  • SNMP tuzağı
  • Sistem Günlüğü
  • ICMPv6
  • Çift Görüntüler
  • İkili Yapılandırma
  • RMON v1 / v2
  • Yeşil Teknoloji
  • Güç Tasarrufu:
  • Bağlantı Durumu
  • Kablo uzunluğu
  • LED Kapatma
  • Port Kapatma
  • Sistem Hazırda Bekletme
  • MIB / RFC Standartları
  • RFC783 TFTP
  • RFC951 BootP / DHCP İstemcisi
  • RFC1157 SNMP v1, v2, v3
  • RFC1213 MIB II
  • RFC1215 MIB Tuzakları Sözleşmesi
  • RFC1350 TFTP
  • RFC1493 Köprü MIB
  • RFC1542 Bootp / DHCP İstemcisi
  • RFC1769 SNTP
  • RFC1901 SNMP v1, v2, v3
  • RFC2131 Bootp / DHCP İstemcisi
  • RFC2246 SSL
  • IPv6 için RFC2461 Komşu Keşfi
  • RFC2570 SNMP v1, v2, v3
  • RFC2575 SNMP v1, v2, v3
  • RFC2598 CoS
  • RFC2674 802.1p MIB
  • RFC3164 Sistem Günlüğü
  • RFC3195 Sistem Günlüğü
  • RFC3411 ~ 17 SNMP
  • RFC4213 IPv4 / IPv6 ikili yığın
  • RFC4293 IPv6 SNMP yönetimi. Arayüz MIB
  • RFC4363 802.1p MIB
  • IPv6 için RFC4861 Komşu Keşfi
  • DLINK Özel MIB
  • LLDP MIB
  • Bölge Savunma MIB
  • Arayüz Grubu MIB

Teknik Özellikler

Çalışma5 ° ila 50 ° C
Depolama40 ° ila 70 ° C
Çalışırken% 0 -% 95, yoğuşmasız
MAC Adres Tablosu16384 girişe kadar
Statik MAC Adresi512 giriş
Jumbo ÇerçeveEn fazla 9 KB
802.1p Öncelik Kuyruğubağlantı noktası başına 8 kuyruk
ARP Adres Sahteciliğini ÖnlemeMaks. 128 giriş

Sıkça Sorulan Sorular

Yönetilebilir ve yönetilemez switch arasındaki fark nedir?

Yönetilebilir switchler VLAN, QoS, port mirroring, SNMP ve STP gibi gelişmiş özellikler sunar; kurumsal ağlar için tercih edilir. Yönetilemez switchler tak-çalıştır yapısındadır ve küçük ofis senaryolarında kullanılır.

PoE switch ile standart switch arasındaki fark nedir?

PoE (Power over Ethernet) switch, veri iletiminin yanı sıra bağlı cihazlara Ethernet kablosu üzerinden elektrik gücü sağlar. IP kamera, VoIP telefon ve access point gibi cihazlar için ayrı güç adaptörü gerekmez.

Ankara dışından sipariş verebilir miyim?

Evet. Foptek Bilişim, Ankara Demetevler deposundan Türkiye'nin 81 iline kargo ile teslimat yapmaktadır. Acil projelerde aynı gün sevkiyat imkânı da mevcuttur.

Fiyat teklifi, stok bilgisi veya teknik danışmanlık için uzman ekibimizle iletişime geçin.

WhatsApp