DXS-1210-12SC
Yayın tarihi: 19.11.2021
10 10GBaseX SFP + Bağlantı Noktaları ve 2 10GBase-T / SFP + Combo Bağlantı Noktaları ile Layer2 + SmartPro Anahtarı
Ürün Özellikleri
- D-Link DXS-1210-12SC 10 Gigabit Ethernet SmartPro Anahtarı, herhangi bir işte çeşitli ağ gereksinimlerine hizmet verebilen, uygun maliyetli bir 10 Gigabit anahtarıdır. 10GBase-T / SFP + combo bağlantı noktalarını destekleyen bu anahtar, daha kolay ağ entegrasyonuna izin veren bir ağ genelinde bağlantı esnekliği sağlar. Yüksek performans ve düşük gecikme süresiyle DXS-1210-12SC, sanallaştırma, bulut hizmetleri ve sunucudan sunucuya uygulamaların ihtiyaçlarını karşılayarak Küçük-Orta Ölçekli İşletme (KOBİ) müşterileri için mükemmel hale getirir.
- Verimli enerji
- D-Link Green teknolojisini bir araya getiren bu anahtar, operasyonel performanstan veya işlevsellikten ödün vermeden güç tasarrufu yapabilir. Anahtar, sıcaklık değişikliklerini izleyen ve algılayan ve farklı sıcaklıklar için farklı fan hızları kullanarak buna göre tepki veren dahili ısı sensörlerine sahip yerleşik akıllı fanlara sahiptir. Daha düşük sıcaklıklarda, fanlar daha yavaş çalışarak anahtarın güç tüketimini ve gürültüyü azaltır. Bağlantı durumu, bağlantı olmayan bağlantı noktalarını otomatik olarak uyku moduna geçirerek güç tüketimini büyük ölçüde azaltır. DXS-1210-12SC, enerjinin verimli kullanımı için gelişmiş silikon teknolojisine sahip özel bir yonga seti ekleyerek yeşil BT yaklaşımını bir adım daha ileri götürür.
- Kapsamlı Yönetim ve Katman 2 Özellikleri
- DXS-1210-12SC, bağlantı noktası yansıtma, Genişleyen Ağaç Protokolü (STP) ve Bağlantı Toplama Kontrol Protokolü (LACP) içeren eksiksiz bir L2 özellikleri serisiyle birlikte gelir. Ağ bakım özellikleri, geri döngü algılama ve kablo tanılamasını içerir. Geri döngü tespiti, teşhis edilmesi zor anahtarlama döngülerini otomatik olarak algılayıp kapatarak sorun gidermeyi önemli ölçüde hızlandırır. Öncelikle yöneticiler ve müşteri hizmetleri temsilcileri için tasarlanan kablo tanılama özelliği, kablo kalitesini belirler ve hataları hızla keşfederek sorunsuz tanılama ve bakım sağlar.
- Hizmet Kalitesi ve Bant Genişliği Kontrolü
- DXS-1210-12SC, VoIP ve video gözetim dağıtımları için en uygun olan Otomatik Gözetim VLAN (ASV) ve Otomatik Ses VLAN'ı destekler. Otomatik Gözetim VLAN, verileri ve gözetim video iletimini tek bir DXS-1210-12SC anahtarı aracılığıyla birleştiren ve böylece işletmeleri özel donanım ve tesis masraflarından kurtaran yeni, endüstri lideri bir teknolojidir. ASV ayrıca, geleneksel ağ verilerinin aktarımından ödün vermeden kaliteli gerçek zamanlı video izleme ve kontrol sağlar. Otomatik Ses VLAN teknolojisi, IP telefonlarından belirlenen bir VLAN'a otomatik olarak ses trafiği yerleştirerek VoIP hizmetini geliştirir. Daha yüksek öncelik ve ayrı bir VLAN ile bu özellikler, VoIP trafiğinin kalitesini ve güvenliğini garanti eder. Ethernet paketlerindeki Farklılaştırılmış Hizmet Kodu Noktası (DSCP) işaretleri, ağ trafiğine farklı hizmet seviyelerinin atanmasını sağlar. Sonuç olarak, bu ses ve video paketleri diğer paketlere göre önceliklidir. Ek olarak, bant genişliği kontrolü ile ağ yöneticileri, daha yüksek öncelik veya daha fazla bant genişliği gerektiren önemli işlevler için bant genişliği ayırabilir.
- Ağ Güvenli
- D-Link yenilikçi Korunma Engine kötü niyetli saldırılara neden olduğu trafik sellere karşı anahtarı korur. DXS-1210-12SC, 802.1X bağlantı noktası tabanlı ve ana bilgisayar tabanlı kimlik doğrulamasını destekleyerek ağın harici RADIUS sunucuları aracılığıyla kimlik doğrulamasına izin verir. Erişim Kontrol Listesi
- (ACL) özelliği, ağ güvenliğini artırır ve dahili BT ağının korunmasına yardımcı olur. DXS-1210-12SC ayrıca, bir saldırganın sahte ARP mesajları göndererek veri çerçevelerini koklamasına, trafiği değiştirmesine veya trafiği tamamen durdurmasına olanak tanıyan ağ üzerindeki saldırılara karşı koruma sağlayan Adres Çözümleme Protokolü (ARP) sahtekarlığı önleme özelliğine de sahiptir. ARP sahtekarlığı saldırılarını önlemek için,
- anahtar, sahte ARP mesajları içeren geçersiz paketleri engellemek için paket kontrol ACL'lerini kullanır. Daha fazla güvenlik için, DHCP sunucusu tarama özelliği, yetkisiz bağlantı noktalarında DHCP yanıtlarını filtreler ve onlara bir IP adresi atanmasını önler.
- Çok Yönlü Yönetim
- DXS-1210-12SC, D-Link Keşif Protokolünü destekleyen cihazların konfigürasyonunu basitleştiren D-Link Network Assistant (DNA) yardımcı programı ile birlikte gelir. D-Link Network Assistant yardımcı programı, müşterilerin birden fazla D-Link Akıllı Anahtarı keşfetmesine olanak tanır.
- aynı L2 ağ segmenti ve anında erişim için ekranda görüntüler. Bu yardımcı programla, kullanıcıların bilgisayarlarının IP adresini değiştirmelerine gerek yoktur. Bu yardımcı program ayrıca, şifre değişiklikleri ve ürün yazılımı yükseltmeleri dahil olmak üzere tüm keşfedilen aygıtların eşzamanlı yapılandırılmasına ve temel kurulumuna izin verir. DXS-1210-12SC ayrıca D-View 7'yi ve konsol portu ve Telnet aracılığıyla tam bir Komut Satırı Arayüzünü (CLI) destekler. D-View 7, kullanılabilirlik, güvenilirlik, esneklik ve güvenlik gibi kritik ağ özelliklerinin merkezi yönetimine olanak tanıyan bir ağ yönetim sistemidir.
- Eksiksiz bütünleşme
- DXS-1210-12SC, Cat'e bağlanabilen hem RJ-45 hem de SFP + bağlantı noktaları ile birlikte gelir. 10G Ethernet için 6 ve fiber. DXS-1210-12SC'de 12 10GBase-T bağlantı noktası, 2 SFP + bağlantı noktası ve 2 10GBase-T / SFP + birleşik bağlantı noktası bulunur. Bu, DXS-1210-12SC'nin yukarı akış veya aşağı akış sunucu bağlantıları için esnek bir çözüm sağlayabileceği ve ağ yönetimini kolaylaştırabileceği anlamına gelir.
- Arabirimler
- 10 SFP + bağlantı noktası
- 2 10GBase-T / SFP + combo bağlantı noktası
- RJ-45 konsol bağlantı noktası
- Standart ve İşlevler
- IEEE 802.3u 100Base-TX Hızlı Ethernet
- IEEE 802.3ab 1000Base-T Gigabit Ethernet
- IEEE 802.3az uyumluluğu
- IEEE 802.3 10GBase-T 10 Gigabit Ethernet
- Fiber üzerinden IEEE 802.3ae 10GbE
- IEEE 802.3z 1000Base-X
- 1000 / 10GBase-T
- Tanılama LED'leri için Otomatik MDI / MDIX desteği
- Fan Hatası
- Konsol
- Bağlantı / Etkinlik / Hız (Per 10GBase-T bağlantı noktası)
- Bağlantı / Etkinlik / Hız (10G SFP + bağlantı noktası başına)
- 10GBase-T için Ağ Kabloları
- Kat. 6 (30 m maks.)
- Kat. 6A veya Cat. 7 (en fazla 100 m)
- Ortam Arabirimi Değişimi
- Tüm bükümlü çift bağlantı noktaları için otomatik MDI / MDIX ayarı
- Anahtarlama Kapasitesi
- 240 Gbps
- Maksimum Paket İletim Hızı
- 178,56 Mpps
- İletim Yöntemi
- Saklama ve iletme
- MAC Adres Tablosu
- Cihaz başına 16K girişe kadar
- Paket Arabelleği
- 2 Mbyte
- Flash Bellek
- 64 Mbyte
- Yazılım Özellikleri
- L2 Özellikleri
- IGMP Gözetleme:
- IGMP v1 / v2 Gözetleme
- IGMP v3 farkındalığı
- 384 IGMP grubunu
- destekler En az 128 statik çok noktaya yayın adresini destekler
- VLAN Başına IGMP Gözetleme
- Ana bilgisayar tabanlı hızlı ayrılma desteği
- MLD Gözetleme:
- MLD v1 Gözetleme
- MLD v2 farkındalığı
- Destek 384 grup
- Destek 128 statik çok noktaya yayın adresi
- Ana bilgisayar tabanlı hızlı bırakma desteği
- LLDP-MED
- Genişleme Ağacı Protokolü:
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- Akış Kontrolü:
- 802.3x Akış Kontrolü
- HOL Engelleme Önleme
- Bağlantı Noktası Yansıtma:
- Çoktan Bire Tx / Rx / Her İkisi için Yansıtmayı Destekler
- Geri Döngü Algılama
- ERPS (Ethernet Halka Koruma Anahtarlama)
- 802.1Q VLAN
- Bağlantı noktası tabanlı VLAN
- 4K VLAN Grupları
- Sesli VLAN
- Otomatik Gözetim VLAN
- GVRP *
- Asimetrik VLAN
- Hizmet Kalitesi (QoS )
- CoS tabanlı:
- 802.1p Öncelik Kuyrukları
- IPv6 Trafik Sınıfı
- TCP / UDP portu
- VLAN Kimliği
- MAC Adresi
- Ether Tipi
- IP Adresi
- Protokol Tipi
- IPv6 Akış Etiketi
- 802.1p Öncelik Kuyruğu
- port başına 8 kuyruk
- Kuyruk İşleme:
- Ağırlıklı Değişmez Zaman Paylaşımı (WRR) Eksik Değişken Zaman Paylaşımı
- Ağırlıklı Eksik Değişken Değişimi (WDRR)
- Katı + WDRR
- Bant Genişliği Kontrolü:
- Bağlantı Noktası tabanlı (Giriş / Çıkış, min. Taneciklik 64 Kbps)
- iSCSI Farkındalığı *
- L3 Özellikleri
- Varsayılan Rota
- IPv6 Komşu Keşfi (ND)
- Statik Yol:
- Maks. 64 IPv4 girişi
- Maks. 64 IPv6 girişi
- Erişim Kontrol Listesi (ACL)
- Maks. 50 erişim listesi
- Maks. 256 ACL kuralı
- Maks. 50 VLAN erişim haritası *
- ACL temelli:
- 802.1p önceliği
- VLAN *
- Eter tipi
- Protokol türü
- TCP / UDP bağlantı noktası numarası
- Güvenlik
- Yayın / Çok Noktaya Yayın / Tek Noktaya Yayın Fırtına Kontrolü
- D-Link Koruma Motoru
- DHCP Sunucu Taraması
- IP-MAC-Bağlantı Noktası Bağlama:
- DHCP Gözetleme *
- IP Kaynak Koruması *
- Dinamik ARP Denetimi *
- IPv6 Gözetleme *
- IPv6 Kaynak Koruması *
- DHCPv6 Koruması *
- IPv6 ND Denetimi *
- IPv6 Yönlendirme Reklamı (RA) Koruması *
- Trafik Segmentasyonu
- SSH *:
- Destek v1 / v2
- Destek IPv4 / IPv6
- Destek v1 / v2 / v3
- DoS Saldırısı Önleme
- Yinelenen Adres Algılama
- İşlemleri, Yönetimi ve Yönetimi (OAM)
- Kablo Tanılama
- Kimlik Doğrulaması, Yetkilendirme ve Hesaplama (AAA)
- Web Tabanlı Erişim Kontrolü ( WAC) *:
- Yerel / RADIUS veritabanını
- destekleyin Bağlantı noktası tabanlı erişim denetimini
- destekleyin Ana bilgisayar tabanlı erişim denetimini
- destekleyin Dinamik VLAN Ataması
- Kimlik temelli Politika (VLAN / ACL / QoS) Ataması
- 802.1X Kimlik Doğrulaması:
- Dinamik VLAN Atamasını Destekleyin
- Kimlik odaklı Politika (VLAN / ACL / QoS) Atama
- destekler Bağlantı noktası tabanlı erişim kontrolünü
- destekler Ana bilgisayar tabanlı erişim kontrolünü
- destekler EAP, OTP, TLS, TTLS, PEAP'yi destekler
- IPv4 / IPv6 RADIUS Sunucusunu destekler
- IPv4 / IPv6 TACACS + desteği *
- Konuk VLAN
- Bileşik Kimlik Doğrulama *
- Yönetim erişimi için kimlik doğrulama
- Kimlik Doğrulama Veritabanı Yük Devretme *
- MAC tabanlı Erişim Kontrolü (MAC) *:
- Yerel / RADIUS veritabanı
- desteği Bağlantı noktası tabanlı erişim kontrolü
- Destek Ana Bilgisayar tabanlı erişim kontrolü
- Dinamik VLAN Ataması Desteği
- Yönetimi
- Web tabanlı GUI
- D-Link Network Assistant Yardımcı Programı
- Tam CLI
- Telnet Sunucusu
- TFTP İstemcisi
- Yapılandırılabilir MDI / MDIX
- SNMP Tuzak
- Akıllı Sihirbaz
- DHCP Geçişi *
- Sistem Günlüğü
- BootP / DHCP İstemcisi
- ICMP v6
- IPv4 / v6 Çift Yığın
- DHCP Otomatik Yapılandırma *
- RMON v1 / v2 *
- Güvenilir Ana Bilgisayar
- Çift Görüntüler
- İkili Yapılandırma
- DNS İstemcisi *
- Hata ayıklama komutu
- Yeşil V3.0 Teknolojisi
- Güç Tasarrufu:
- LED Kapatma
- Sistemi Hazırda Bekletme
- Bağlantı Noktası Kapatma
- MIB / RFC Standartları
- RFC 783 TFTP
- RFC 951 BootP / DHCP İstemcisi
- RFC 1157 SNMP v1, v2, v3
- RFC 1213 MIB II
- RFC 1215 MIB Tuzakları Kuralı
- RFC 1350 TFTP
- RFC 1493 Bridge MIB
- RFC 1769 SNTP
- RFC 1542 BootP / DHCP İstemcisi
- RFC 1901 SNMP v1, v2, v3
- RFC 1907 SNMP v2 MIB
- RFC 1908 SNMP v1, v2, v3
- RFC 2131 BootP / DHCP İstemcisi
- RFC 2138 RADIUS Kimlik Doğrulaması *
- RFC 2139 RADIUS Kimlik Doğrulaması
- RFC 2233 Arayüz Grubu MIB
- RFC-2246 SSL
- RFC 2475
- RFC 2570 SNMP v1, v2, v3
- RFC 2575 SNMP v1, v2, v3
- RFC 2598 CoS
- RFC 2618 RADIUS Kimlik Doğrulaması *
- RFC 2819 RMON v1
- RFC 2865 RADIUS Kimlik Doğrulaması
- RFC 3164 Sistem Günlüğü
- RFC 3195 Sistem Günlüğü
- RFC 3411-17 SNMP
- D-Link Özel MIB
- LLDP MIB
- Bölge Savunması MIB
- 2233 Arayüz Grubu MIB
- Fiziksel Parametreleri
- Güç Girişi
- 100 ila 240 V AC
- Maksimum Güç Tüketimi
- 43,81 W
- Beklemede Güç Tüketimi
- 25,22 W
- Ağırlık
- 2,73 kg
- Boyutlar
- 440 x 210 x 44 mm
- Sıcaklık
- Sertifikalar
- C-Ticket
- Güvenliği
- * Bu özellik gelecekteki bir cihaz yazılımı sürümünde desteklenecektir.
Teknik Özellikler
| MAC Adres Tablosu | En fazla 16K giriş |
|---|---|
| Statik MAC Adresleri | 1K |
| 802.3ad Bağlantı Toplama | Maksimum 8 grup / 8 bağlantı noktası grup başına |
| Jumbo Çerçeve | 9 KB'a kadar |
| Yapılandırılabilir VID | 1 ~ 4094 |
| IP Arayüzü | 8 IPv4 / v6 arayüzünü destekler |
| ARP | 768 Statik ARP |
| ARP Sahtekarlık Önleme * | Maks. 127 giriş |
| Bağlantı Noktası Güvenliği | Bağlantı noktası başına 6656 adede kadar MAC adresini destekler |
| SNMP | v1 / v2c / v3'ü destekler |
| Çalışırken | 5 ° ila 50 ° C |
| Depolama | 40 ° ila 70 ° C |
| Çalışma | % 0 ila% 95 yoğunlaşmayan |
Sıkça Sorulan Sorular
Yönetilebilir ve yönetilemez switch arasındaki fark nedir?
Yönetilebilir switchler VLAN, QoS, port mirroring, SNMP ve STP gibi gelişmiş özellikler sunar; kurumsal ağlar için tercih edilir. Yönetilemez switchler tak-çalıştır yapısındadır ve küçük ofis senaryolarında kullanılır.
PoE switch ile standart switch arasındaki fark nedir?
PoE (Power over Ethernet) switch, veri iletiminin yanı sıra bağlı cihazlara Ethernet kablosu üzerinden elektrik gücü sağlar. IP kamera, VoIP telefon ve access point gibi cihazlar için ayrı güç adaptörü gerekmez.
Ankara dışından sipariş verebilir miyim?
Evet. Foptek Bilişim, Ankara Demetevler deposundan Türkiye'nin 81 iline kargo ile teslimat yapmaktadır. Acil projelerde aynı gün sevkiyat imkânı da mevcuttur.
Fiyat teklifi, stok bilgisi veya teknik danışmanlık için uzman ekibimizle iletişime geçin.