DXS-3400-24TC

Yayın tarihi: 19.11.2021

D-Link'in DXS-3400 Serisi Lite Katman 3 İstiflenebilir 10 GbE Yönetilen Anahtarı, kablo hızında 10-Gigabit Ethernet anahtarlama, yönlendirme ve ultra düşük gecikme özelliklerine sahip yeni kompakt, yüksek performanslı anahtarlardan oluşur. 1U yüksekliği ve yüksek bağlantı noktası yoğunluğu, DXS-3400 Serisini alanın önemli olduğu kurumsal ve kampüs ortamları için uygun hale getirir. DXS-3400 Serisi anahtarlar ayrıca 20 10GBASE-T veya 10G SFP + bağlantı noktası ve 4 10GBASE-T / SFP + birleşik bağlantı noktası içerir, bu da onları veri merkezi, çekirdek ve dağıtım uygulamaları için uygun hale getirir.

Ürün Özellikleri

  • Yüksek Kullanılabilirlik ve Esneklik
  • DXS-3400 Serisi anahtarlar, yüksek kullanılabilirlikli bir mimari için modüler bir fan ve güç kaynağı tasarımına sahiptir. Çalışırken değiştirilebilir tasarım, fanların ve güç kaynaklarının anahtarın çalışmasını etkilemeden değiştirilebileceği anlamına gelir. Fiziksel ve sanal anahtar istifleme, anahtarların tek bir IP adresinden yönetilmesine izin verir ve bağlı cihazlar için yedeklilik sağlar. Anahtar Kaynak Yönetimi (SRM) özelliği, donanım tablosu boyutunun değiştirilmesine izin verir, böylece anahtar işlevleri anahtarın kullanımına bağlı olarak optimize edilebilir. DXS-3400 Serisi anahtarlar 3 modla gelir; Optimum verimlilik için Katman 2 ve 3 tablolarının boyutunu değiştiren IP Modu, LAN Modu ve L2 VPN Modu.
  • Zengin Özellikli Yazılım
  • DXS-3400 Serisi anahtarlar, Küçük ve Orta Ölçekli İşletme, Küçük Orta Ölçekli İşletme ve kampüs kullanıcılarının ihtiyaçlarını karşılayan zengin özelliklere sahip bir yazılım içerir. VLAN'lar, VLAN arası yönlendirme, çoklu yayın, Hizmet Kalitesi (QoS), Sanal Yönlendirici Yedeklilik Protokolü (VRRP), Yönlendirme Bilgi Protokolü (RIP) v1 / 2, Yeni Nesil RIP gibi çok çeşitli Katman 2 ve 3 işlevlerini destekler (RIPng), Politika Tabanlı Yönlendirme (PBR) ve güvenlik özellikleri. DXS-3400 Serisi ayrıca kullanımı kolay bir web arayüzü ve gelişmiş yönetim için endüstri standardı bir CLI içerir.
  • Kayıpsız Ethernet
  • Veri Merkezi Köprüleme (DCB), veri merkezi ortamlarında ağ oluşturma için Ethernet'e yönelik önemli bir iyileştirmeler setidir. DXS-3400 Serisi anahtarlar, IEEE 802.1Qbb, IEEE 802.1Qaz ve IEEE 802.1Qau gibi Veri Merkezi Köprüleme'nin (DCB) çeşitli temel bileşenlerini destekler. IEEE 802.1Qbb (Öncelik Tabanlı Akış Kontrolü), ağ tıkanıklığı sırasında veri kaybı olmamasını sağlamak için belirli bir önceliğe göre akış kontrolü sağlar. IEEE 802.1Qaz (Gelişmiş İletim Seçimi), farklı trafik sınıfları arasında bant genişliği tahsisini yönetir. IEEE 802.1Qau (Tıkanıklık Bildirimi), tıkanıklığı önlemek için ağ etki alanları içindeki veri akışları için tıkanıklık yönetimi sağlar.
  • Verimli enerji
  • DXS-3400 Serisi anahtarlar, enerji açısından verimli veri merkezlerinin oluşturulmasını kolaylaştıran önden arkaya hava akışına sahiptir. Önden arkaya hava akışı, raf içindeki hava sirkülasyonunu optimize ederek veri merkezlerinde sıcak ve soğuk adacıklara izin verir, önden arkaya ve yandan yana hava akışının karışımına kıyasla enerji verimliliğini artırır. Anahtarlarda ayrıca yerleşik akıllı fanlar bulunur; dahili ısı sensörleri, sıcaklık değişikliklerini izler ve algılar ve farklı sıcaklıklar için farklı fan hızları kullanarak buna göre tepki verir. Daha düşük sıcaklıklarda, fanlar daha yavaş çalışacak ve anahtarın güç tüketimini ve gürültüyü azaltacaktır.
  • Arayüzler
  • 20 bağlantı noktalı 10GBASE-T ve 4 bağlantı noktalı 10GBASE-T / SFP + Combo Bağlantı Noktası
  • Konsol Bağlantı Noktası
  • Bant dışı CLI yönetimi için RJ45 ve Mini USB konsol bağlantı noktaları
  • Yönetim Bağlantı Noktası
  • Bant dışı IP yönetimi için 10/100 / 1000BASE-T RJ-45 Ethernet
  • USB girişi
  • 1 bağlantı noktası
  • Anahtarlama Kapasitesi
  • 480 Gb / sn
  • Maks. Alan sayısı Yönlendirme Oranı
  • 357,12 Mpps
  • Paket Tampon Belleği
  • MAC Adres Tablosu
  • 48 bin girişe kadar
  • Fiziksel parametreler
  • Güç girişi
  • 100-240 V, 50/60 Hz, 2 A
  • Maksimum Güç Tüketimi
  • 163,62 W
  • Beklemede Güç Tüketimi
  • 73,5 W
  • Isı Dağılımı (Maks.)
  • 557.9442 BTU / sa
  • Boyutlar (G x D x Y)
  • 441 x 44 x 380 mm
  • Ağırlık
  • 7,6 Kg (tek PSU)
  • 5,25 Kg (PSU olmadan)
  • Çalışma sıcaklığı
  • 5 ila 50 ° C
  • Depolama sıcaklığı
  • 40 ila 70 ° C
  • Çalışma Nemi
  • % 0 -% 95 Bağıl Nem
  • Depolama Nemi
  • Emniyet
  • cUL, CB, CE, CCC, BSMI
  • EMI / EMC
  • CE, FCC, C-Tick, VCCI, BSMI, CCC
  • İstiflenebilirlik
  • Fiziksel İstifleme
  • 80G'ye kadar yığınlama bant genişliği
  • Bir yığında 4 anahtara kadar
  • Halka / zincir topolojisi desteği
  • 32 üniteye kadar Sanal Yığınlama / Kümeleme
  • D-Link Tek IP Yönetimini destekler
  • L2 Özellikleri
  • Akış Kontrolü
  • Tam Çift Yönlü kullanırken 802.3x Akış Kontrolü
  • Half Duplex kullanırken Geri Basınç
  • HOL Engelleme Önleme
  • Kapsayan Ağaç Protokolü
  • 802.1D STP
  • 802.1w RSTP
  • 802.1s MSTP
  • Kök Koruma
  • Döngü Koruması
  • Jumbo Çerçeve
  • 12 KB'a kadar
  • 802.1AX Bağlantı Toplama
  • Maks. Cihaz başına 32 grup, grup başına 8 bağlantı noktası
  • ERPS (Ethernet Halka Koruma Anahtarlaması)
  • Bağlantı Noktası Yansıtma
  • Bire Bir, Çoktan Bire Destekler
  • Tx / Rx / Her İkisi için Yansıtmayı Destekler
  • 4 yansıtma grubunu destekler
  • Akış Yansıtma
  • Rx için Yansıtmayı destekler
  • VLAN Yansıtma
  • L2 Protokolü Tünelleme
  • L2 Çok Noktaya Yayın Özellikleri
  • MLD Snooping
  • MLD v1 / v2 Gözetleme
  • 256 grubu destekler
  • Ana bilgisayar tabanlı MLD Snooping Fast Leave
  • 64 statik MLD grubunu destekler
  • MLD Snooping Sorgulayıcı
  • VLAN MLD Snooping için
  • MLD Proxy Raporlama
  • IGMP Gözetleme
  • IGMP v1 / v2 / v3 Gözetleme
  • 256 IGMP grubunu destekler
  • 64 statik IGMP grubunu destekler
  • VLAN başına IGMP
  • IGMP Gözetleme Sorgulayıcı
  • Sunucu tabanlı IGMP Gözetleme Hızlı Ayrılma
  • PIM Snooping
  • L3 Özellikleri
  • 512 Statik ARP
  • Ücretsiz ARP'yi destekler
  • IP Arayüzü
  • 256 arabirimi destekler
  • Geri Döngü Arayüz
  • IPv6 Tünelleme
  • Statik
  • ISATAP
  • 6'ya 4
  • IGMP Proxy Raporlama
  • VRRP v2 / v3
  • L3 Yönlendirme
  • Statik Yönlendirme
  • Maks. 256 IPv4 girişi
  • Maks. 128 IPv6 girişi
  • Güzergahın yeniden dağıtımını destekler
  • İkincil yolu destekler
  • Varsayılan Yönlendirme
  • Politika Tabanlı Yol (PBR)
  • Rotanın Yeniden Dağıtımı
  • IPv4 / IPv6 tarafından paylaşılan 512 donanım yönlendirme girişini destekler
  • Maks. 512 IPv4 girişi
  • Maks. 256 IPv6 girişi
  • IPv4 / IPv6 tarafından paylaşılan 32K donanım L3 yönlendirme girişlerini destekler
  • Maks. 32K IPv4 girişi
  • Maks. 16K IPv6 girişi
  • RIP v1 / v2
  • RIPng 2
  • 802.1Q
  • 802.1v
  • Çift VLAN (Q-in-Q)
  • Bağlantı noktası tabanlı Q-in-Q
  • Seçici Q-in-Q
  • Bağlantı noktası tabanlı VLAN
  • MAC tabanlı VLAN
  • Alt ağ tabanlı VLAN
  • Özel VLAN
  • VLAN Grubu
  • Maks. 4K statik VLAN grupları
  • Maks. 4094 VID'ler
  • ISM VLAN (Çok Noktaya Yayın VLAN)
  • Sesli VLAN
  • Otomatik Gözetleme VLAN
  • VLAN Trunking
  • 255'e kadar dinamik VLAN
  • 802.1X Kimlik Doğrulaması
  • Bağlantı noktası tabanlı erişim kontrolünü destekler
  • Ana bilgisayar tabanlı erişim kontrolünü destekler
  • Kimliğe dayalı Politika Ataması
  • Dinamik VLAN Ataması
  • QoS Ataması
  • ACL Ataması
  • Web tabanlı Erişim Kontrolü (WAC)
  • MAC tabanlı Erişim Kontrolü (MAC)
  • Bileşik Kimlik Doğrulama
  • Microsoft NAP
  • 802.1X NAP desteği
  • DHCP NAP desteği
  • RAIDUS ve TACACS + Kimlik Doğrulaması
  • Kimlik Doğrulama Veritabanı Yük Devretme
  • Konuk VLAN
  • Hizmet Kalitesi (QoS)
  • 802.1p Hizmet Kalitesi
  • bağlantı noktası başına 8 kuyruk
  • Kuyruk İşleme
  • Ağırlıklı Round Robin (WRR)
  • Katı + WRR
  • Eksiklik Round Robin (DRR)
  • Ağırlıklı Eksik Değişimi (WDRR)
  • Bant Genişliği Kontrolü
  • Bağlantı noktası tabanlı (Giriş / Çıkış, minimum öğe boyu 64 Kb / s)
  • Akış tabanlı (Giriş / Çıkış, minimum öğe boyu 64 Kb / sn)
  • Sıra başına bant genişliği kontrolü (min. Ayrıntı düzeyi 64 Kb / s)
  • Aşağıdaki eylemler için destek:
  • 802.1p öncelik etiketini belirtin
  • Açıklama TOS / DSCP etiketi
  • Taahhütlü Bilgi Oranı (CIR)
  • 802.1p Öncelik Sıraları
  • IP adresi
  • MAC adresi
  • IPv6 Trafik Sınıfı
  • IPv6 Akış Etiketi
  • TCP / UDP bağlantı noktası
  • Anahtar Bağlantı Noktası
  • Eter Tipi
  • Hizmet Şartları / IP Tercihi
  • Protokol Türü
  • Üç Renkli İşaretçi
  • Tıkanıklık Kontrolü
  • YAZILI
  • Veri Merkezi Köprüleme (DCB)
  • 802.1Qbb Önceliğe Dayalı Akış Kontrolü (PFC)
  • 802.1Qaz Gelişmiş İletim Seçimi (ETS)
  • 802.1Qau Tıkanıklık Bildirimi (CN)
  • Erişim Kontrol Listesi (ACL)
  • ACL şunlara bağlıdır:
  • 802.1p önceliği
  • EtherType
  • TCP / UDP bağlantı noktası numarası
  • Maks. EKL girişleri:
  • 3K VLAN erişim haritası
  • Zamana dayalı ACL
  • Güvenlik
  • Liman Güvenliği
  • Bağlantı noktası / sistem başına 12K MAC adresini destekler
  • Yayın / Çok Noktaya Yayın / Tek Noktaya Yayın Fırtına Kontrolü
  • D-Link Koruma Motoru
  • DHCP Sunucu Taraması
  • IP-MAC-Port Bağlama
  • Dinamik ARP Denetimi
  • IP Kaynak Koruması
  • DHCP Gözetleme
  • IPv6 Gözetleme
  • DHCPv6 Koruması
  • IPv6 Yönlendirme Reklamı (RA) Koruması
  • IPv6 ND Denetimi
  • ARP Adres Sahteciliğini Önleme
  • Maks. 64 giriş
  • Yinelenen Adres Algılama (DAD)
  • L3 Kontrol Paketi Filtreleme 2
  • Tek Noktaya Yayın Ters Yol İletme (URPF)
  • Trafik Segmentasyonu
  • v1 / v2 / v3'ü destekler
  • IPv4 / v6 erişimini destekler
  • SSH v2'yi destekler
  • BPDU Saldırı Önleme
  • DOS Saldırısı Önleme
  • Operasyonlar, Yönetim ve Bakım
  • Kablo Tanılama
  • 802.3ah Ethernet Bağlantısı OAM
  • D-Link Tek Yönlü Bağlantı Algılama (DULD)
  • Ölürken Nefes Almak
  • 802.1ag Bağlantı Hata Yönetimi (CFM)
  • Y.1731 OAM
  • Optik Alıcı-Verici Dijital Teşhis İzleme (DDM)
  • Yönetim
  • Web tabanlı GUI
  • Telnet
  • TFTP Sunucusu
  • TFTP İstemcisi
  • FTP İstemcisi
  • Güvenli FTP (SFTP) Sunucusu
  • Trafik İzleme
  • v1 / v2c / v3'ü destekler
  • SNMP Tuzağı
  • Sistem Günlüğü
  • DHCP İstemcisi
  • DHCP Sunucusu
  • DHCP Röle seçenekleri 60, 61, 82
  • Çoklu Resim
  • Çoklu Yapılandırma
  • Flash Dosya Sistemi
  • DNS İstemcisi
  • CPU İzleme
  • MTU Ayarı
  • ICMP Araçları
  • Traceroute
  • LLDP ve LLDP-MED
  • DNS Rölesi
  • DHCP Otomatik Yapılandırma
  • RCP (Uzaktan Kopyalama Protokolü)
  • RMONv1
  • RMONv2
  • Güvenilen Ana Bilgisayar
  • Parola Şifreleme
  • Hata Ayıklama Komutu
  • Kaynak Yönetimini Değiştir (SRM)
  • Microsoft Ağ Yükü Dengeleme (NLB) 2
  • Openflow v1.3
  • Standartlar
  • MIB ve RFC Standartları
  • Yapılandırma yazmalarını ve yedeklemelerini çalıştırma (D-Link MIB)
  • TFTP yüklemeleri ve indirmeleri (D-Link MIB)
  • Trap MIB (D-Link MIB)
  • DDM MIB (D-Link MIB)
  • Özel MIB (D-Link MIB)
  • DIFFSERV MIB (D-Link MIB)
  • D-Link Bölge Savunması için MIB (D-Link MIB)
  • Çok Parçalı Mesajları Desteklemek için Genişletilmiş ICMP: RFC4884
  • Hızlandırılmış Yönlendirme PHB (Hop Per-Hop Davranışı): RFC3246
  • EF PHB'nin Yeni Tanımı için Ek Bilgiler (Hop Başına Hızlandırılmış Yönlendirme Davranışı): RFC3247
  • "Bump-In-the-Stack" Teknolojisini kullanan Çift Yığın Ana Bilgisayarları: RFC2767
  • İnternet Protokolü sürüm 6 için Varsayılan Adres Seçimi: RFC3484

Teknik Özellikler

IPv41792
IPv6448
MIB YapısıRFC1065, RFC1066, RFC1155, RFC1156, RFC2578
Kısa MIB TanımlarıRFC1212
MIBIIRFC1213
MIB Tuzakları SözleşmesiRFC1215
Köprü MIBRFC1493, RFC4188
SNMP MIBRFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576
SNMPv2 MIBRFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636
RMON MIBRFC271, RFC1757, RFC2819
RMONv2 MIBRFC2021
Eter benzeri MIBRFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635
802.3 MAU MIBRFC2668
802.1p MIBRFC2674, RFC4363
Arayüz Grubu MIBRFC2863
RADIUS Kimlik Doğrulama İstemcisi MIBRFC2618
TCP için MIBRFC4022
UDP için MIBRFC4113
Diffserv için MIBRFC3298
RADIUS Muhasebe İstemcisi MIBRFC2620
Ping ve TRACEROUTE MIBRFC2925
IPv6 MIBRFC2465
ICMPv6 MIBRFC2466
Varlık MIBRFC2737
VRRP MIBRFC2787
RIPv2 MIBRFC1724
OSPF MIBRFC1850
IPv4 Çok Noktaya Yayın Yönlendirme MIBRFC5132, RFC2932
IPv4 için PIM MIBRFC2934
IP Yönlendirme Tablosu MIBRFC4292
IPv6 SNMP Yönetim Arayüzü MIBRFC4293
IPRFC791
UDPRFC768
TCPRFC793
ICMPv4RFC792
ICMPv6RFC2463, RFC4443
ARPRFC826
CIDRRFC1338, RFC1519
IPv4 ve IPv6 Üstbilgilerindeki DS Alanının TanımıRFC2474, RFC3168, RFC3260
Genişletilebilir Kimlik Doğrulama Protokolü (EAP)RFC1321, RFC2284, RFC2865, RFC2716, RFC1759, RFC3580, RFC3748
SNMP ÇerçevesiRFC2571
SNMP Mesaj İşleme ve GöndermeRFC2572
SNMP UygulamalarıRFC2573
SNMPv3 için Kullanıcı Tabanlı Güvenlik ModeliRFC2574
IPv6 için DNS uzantısı desteğiRFC1886
IPv6 için Yol MTU KeşfiRFC1981
IPv6 için Komşu KeşfiRFC2461, RFC4861
IPv6 Durum Bilgisiz Adres Otomatik YapılandırmasıRFC2462, RFC4862
Ethernet üzerinden IPv6 ve tanımıRFC2464
IPv6 Adres MimarisiRFC3513, RFC4291
IPv4 / IPv6 çift yığın işleviRFC2893, RFC4213
IP-IP tüneliIP içinde IP Kapsülleme: RFC2003
L2 dağıtılmış tünel - CAPWAP KapsüllemeRFC5415

Sıkça Sorulan Sorular

Yönetilebilir ve yönetilemez switch arasındaki fark nedir?

Yönetilebilir switchler VLAN, QoS, port mirroring, SNMP ve STP gibi gelişmiş özellikler sunar; kurumsal ağlar için tercih edilir. Yönetilemez switchler tak-çalıştır yapısındadır ve küçük ofis senaryolarında kullanılır.

PoE switch ile standart switch arasındaki fark nedir?

PoE (Power over Ethernet) switch, veri iletiminin yanı sıra bağlı cihazlara Ethernet kablosu üzerinden elektrik gücü sağlar. IP kamera, VoIP telefon ve access point gibi cihazlar için ayrı güç adaptörü gerekmez.

Ankara dışından sipariş verebilir miyim?

Evet. Foptek Bilişim, Ankara Demetevler deposundan Türkiye'nin 81 iline kargo ile teslimat yapmaktadır. Acil projelerde aynı gün sevkiyat imkânı da mevcuttur.

Fiyat teklifi, stok bilgisi veya teknik danışmanlık için uzman ekibimizle iletişime geçin.

WhatsApp